你好,游客 登录 注册 搜索
背景:
阅读新闻

VMware Workstation权限提升漏洞(CVE-2016-2077)

[日期:2016-05-19] 来源:Linux社区  作者:Linux [字体: ]
VMware Workstation权限提升漏洞(CVE-2016-2077)


发布日期:2016-05-07
更新日期:2016-05-19

受影响系统:

VMWare Workstation 11.x < 11.1.3
VMWare Player 7.x < 7.1.3

描述:


CVE(CAN) ID: CVE-2016-2077

VMware Workstation 是一款功能强大的桌面虚拟计算机。

Windows平台上,VMware Workstation 11.x < 11.1.3、VMware Player 7.x < 7.1.3版本,错误地访问了可执行文件,可使攻击者获取主机OS权限。

<*来源:vendor
 
  *>

建议:


厂商补丁:

VMWare
------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://www.vmware.com/security/advisories/VMSA-2016-0005.html

本文永久更新链接地址http://www.linuxidc.com/Linux/2016-05/131543.htm

linux
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款