你好,游客 登录 注册 搜索
背景:
阅读新闻

Cisco Aironet 1800/2800/3800 Series AP平台802.11协议拒绝服务漏洞(CVE-2016-6363)

[日期:2016-08-21] 来源:Linux社区  作者:Linux [字体: ]
Cisco Aironet 1800/2800/3800 Series AP平台802.11协议拒绝服务漏洞(CVE-2016-6363)


发布日期:2016-08-17
更新日期:2016-08-21

受影响系统:

Cisco Aironet 1800 Series Access Point
Cisco Aironet 2800 Series Access Point
Cisco Aironet 3800 Series Access Point

描述:


CVE(CAN) ID: CVE-2016-6363

Cisco Aironet Access Point是中小型无线网络接入点产品。

Cisco Access Point (AP)平台上802.11 wireless LAN协议实现中存在安全漏洞,可使物理位置接近的攻击者造成设备意外重载。

<*来源:vendor
 
  链接:http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160817-aap2
*>

建议:


厂商补丁:

Cisco
-----
Cisco已经为此发布了一个安全公告(cisco-sa-20160817-aap2)以及相应补丁:
cisco-sa-20160817-aap2:Cisco Aironet 1800, 2800, and 3800 Series Access Point Platforms 802.11  Protocol Denial of Service Vulnerability
链接:http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160817-aap2

本文永久更新链接地址http://www.linuxidc.com/Linux/2016-08/134447.htm

linux
相关资讯       Cisco Aironet Access Point 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款