你好,游客 登录 注册 搜索
背景:
阅读新闻

Cisco IP Phone 8800跨站脚本漏洞(CVE-2016-1476)

[日期:2016-08-23] 来源:Linux社区  作者:Linux [字体: ]
Cisco IP Phone 8800跨站脚本漏洞(CVE-2016-1476)


发布日期:2016-08-22
更新日期:2016-08-23

受影响系统:

Cisco IP Phone 8800

描述:


CVE(CAN) ID: CVE-2016-1476

Cisco IP 8800 Series Phones是数字电话系统产品。

Cisco IP Phone 8800设备11.0软件版本中存在跨站脚本漏洞。远程用户通过构造的参数,利用此漏洞可注入任意Web脚本或HTML。

<*来源:Cisco
 
  链接:http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160810-ip-phone-8800
*>

建议:


厂商补丁:

Cisco
-----
Cisco已经为此发布了一个安全公告(cisco-sa-20160810-ip-phone-8800)以及相应补丁:
cisco-sa-20160810-ip-phone-8800:Cisco IP Phone 8800 Series Cross-Site Scripting Vulnerability
链接:http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160810-ip-phone-8800

更多详情见请继续阅读下一页的精彩内容: http://www.linuxidc.com/Linux/2016-08/1345p2.htm

本文永久更新链接地址http://www.linuxidc.com/Linux/2016-08/134521.htm

linux
相关资讯       Cisco IP Phone 8800 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款