你好,游客 登录 注册 搜索
背景:
阅读新闻

ZModo ZP-NE14-S DVR/ZP-IBH-13W 配置安全漏洞(CVE-2016-5650)

[日期:2016-08-25] 来源:Linux社区  作者:Linux [字体: ]
ZModo ZP-NE14-S DVR/ZP-IBH-13W 配置安全漏洞(CVE-2016-5650)


发布日期:2016-08-22
更新日期:2016-08-25

受影响系统:

ZModo ZP-NE14-S
ZModo ZP-IBH-13W

描述:


CVE(CAN) ID: CVE-2016-5650

ZModo ZP-NE14-S DVR、ZP-IBH-13W是硬盘录相机。

ZModo ZP-NE14-S DVR、ZP-IBH-13W设备未执行WPA2配置设置,远程攻击者用公认的SSID值,可绕过身份验证,连接到未加密的网络。

<*来源:Garrett Miller
        John Kotheimer
  *>

建议:


厂商补丁:

ZModo
-----
目前厂商还没有提供补丁或者升级程序,我们建议使用此软件的用户随时关注厂商的主页以获取最新版本:

https://www.zmodo.com/

http://cwe.mitre.org/data/definitions/798.html

本文永久更新链接地址http://www.linuxidc.com/Linux/2016-08/134578.htm

linux
相关资讯       ZModo ZP-NE14-S DVR 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款