你好,游客 登录 注册 搜索
背景:
阅读新闻

Red Hat CloudForms web UI 任意代码执行漏洞(CVE-2016-5383)

[日期:2016-08-30] 来源:Linux社区  作者:Linux [字体: ]
Red Hat CloudForms web UI 任意代码执行漏洞(CVE-2016-5383)


发布日期:2016-08-26
更新日期:2016-08-29

受影响系统:

RedHat CloudForms 4.1

描述:


CVE(CAN) ID: CVE-2016-5383

Red Hat CloudForms是本地混合云基础设施即服务(IaaS)产品,可创建和管理私有和公共云。

Red Hat CloudForms 4.1版本在web UI中存在安全漏洞。远程用户利用此漏洞可执行任意代码。

<*来源:Eric Hayes
  *>

建议:


厂商补丁:

RedHat
------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://rhn.redhat.com/errata/RHSA-2016-1634.html

更多RedHat相关信息见RedHat 专题页面 http://www.linuxidc.com/topicnews.aspx?tid=10

本文永久更新链接地址http://www.linuxidc.com/Linux/2016-08/134729.htm

linux
相关资讯       Red Hat CloudForms 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款