你好,游客 登录 注册 搜索
背景:
阅读新闻

Cisco Firepower Management Center安全限制绕过漏洞(CVE-2016-6396)

[日期:2016-09-15] 来源:Linux社区  作者:Linux [字体: ]
Cisco Firepower Management Center安全限制绕过漏洞(CVE-2016-6396)


发布日期:2016-09-12
更新日期:2016-09-15

受影响系统:

Cisco FireSIGHT System Software < 6.1.0
Cisco Firepower Management Center < 6.1
Cisco Firepower Management Center

描述:


CVE(CAN) ID: CVE-2016-6396

Cisco Firepower是高级防火墙系列产品。

Cisco Firepower Management Center < 6.1、Cisco FireSIGHT System Software < 6.1启用某些恶意软件阻止选项后,在实现上存在安全漏洞,通过HTTP标头内构造的字段,远程攻击者可绕过恶意软件检测。

<*来源:Cisco
 
  链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160907-fsss1
*>

建议:


厂商补丁:

Cisco
-----
Cisco已经为此发布了一个安全公告(cisco-sa-20160907-fsss1)以及相应补丁:
cisco-sa-20160907-fsss1:Cisco Firepower Management Center and FireSIGHT System Software Malware Bypass Vulnerability
链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160907-fsss1

本文永久更新链接地址http://www.linuxidc.com/Linux/2016-09/135200.htm

linux
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款