你好,游客 登录 注册 搜索
背景:
阅读新闻

Adobe ColdFusion Builder 信息泄露漏洞(CVE-2016-7887)

[日期:2016-12-21] 来源:Linux社区  作者:Linux [字体: ]
Adobe ColdFusion Builder 信息泄露漏洞(CVE-2016-7887)


发布日期:2016-12-15
更新日期:2016-12-21

受影响系统:

Adobe ColdFusion <= 3.0.3

描述:


BUGTRAQ  ID: 94874
CVE(CAN) ID: CVE-2016-7887

Adobe ColdFusion是一个动态Web服务器。

ColdFusion <= 2016 update 2、<= 3.0.3存在安全漏洞,远程攻击者利用此漏洞可导致信息泄露。

<*来源:Alexander Hass
  *>

建议:


厂商补丁:

Adobe
-----
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

https://helpx.adobe.com/security/products/coldfusion/apsb16-44.html

本文永久更新链接地址http://www.linuxidc.com/Linux/2016-12/138619.htm

linux
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款