你好,游客 登录 注册 搜索
背景:
阅读新闻

Google Chrome Blink安全策略绕过漏洞(CVE-2016-9650)

[日期:2017-01-19] 来源:Linux社区  作者:Linux [字体: ]
Google Chrome Blink安全策略绕过漏洞(CVE-2016-9650)


发布日期:2017-01-19
更新日期:2017-01-19

受影响系统:

Google Chrome < 55.0.2883.84
Google Chrome < 55.0.2883.75

描述:


CVE(CAN) ID: CVE-2016-9650

Google Chrome是由Google开发的一款Web浏览工具。

Google Chrome < 55.0.2883.75 (Mac, Windows, Linux)、55.0.2883.84 (Android)版本中,Blink未正确处理iframes,这可使远程攻击者通过构造的HTML网页,绕过no-referrer策略。

<*来源:Jakub &#379;oczek
  *>

建议:


厂商补丁:

Google
------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

https://chromereleases.googleblog.com/2016/12/stable-channel-update-for-desktop.html
https://crbug.com/653034

本文永久更新链接地址http://www.linuxidc.com/Linux/2017-01/139713.htm

linux
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款