你好,游客 登录 注册 搜索
背景:
阅读新闻

Microsoft Windows Hyper-V远程拒绝服务漏洞(CVE-2017-0178)

[日期:2017-04-12] 来源:Linux社区  作者:Linux [字体: ]
Microsoft Windows Hyper-V远程拒绝服务漏洞(CVE-2017-0178)


发布日期:2017-04-11
更新日期:2017-04-12

受影响系统:

Microsoft Windows Server 2016
Microsoft Windows Server 2016
Microsoft Windows Server 2012 R2
Microsoft Windows Server 2012 R2
Microsoft Windows 8.1
Microsoft Windows 10

描述:


BUGTRAQ  ID: 97416
CVE(CAN) ID: CVE-2017-0178

Microsoft Windows是流行的计算机操作系统。

Microsoft Windows在实现上存在远程拒绝服务漏洞,可使本地用户造成主机崩溃,导致拒绝服务。

<*来源:Microsoft
  *>

建议:


厂商补丁:

Microsoft
---------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://technet.microsoft.com/security/bulletin/

本文永久更新链接地址http://www.linuxidc.com/Linux/2017-04/142717.htm

linux
相关资讯       Hyper-V漏洞 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款