你好,游客 登录 注册 搜索
背景:
阅读新闻

EMC ResourcePak Base本地权限提升漏洞(CVE-2017-4982)

[日期:2017-05-10] 来源:Linux社区  作者:Linux [字体: ]
EMC ResourcePak Base本地权限提升漏洞(CVE-2017-4982)


发布日期:2017-05-08
更新日期:2017-05-09

受影响系统:

EMC ResourcePak Base 8.1.0
EMC ResourcePak Base 8.0.0
EMC ResourcePak Base 7.6.0

描述:


BUGTRAQ  ID: 98049
CVE(CAN) ID: CVE-2017-4982

EMC ResourcePak Base是应用程序通信软件。

EMC ResourcePak Base 7.6.0、8.0.0、8.1.0版本在实现上存在权限管理漏洞,可使攻击者获取提升的权限。

<*来源:vendor
  *>

建议:


厂商补丁:

EMC
---
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

https://support.emc.com

本文永久更新链接地址http://www.linuxidc.com/Linux/2017-05/143631.htm

linux
相关资讯       EMC ResourcePak Base 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款