你好,游客 登录 注册 搜索
背景:
阅读新闻

Microsoft Office内存破坏漏洞(CVE-2017-0265)

[日期:2017-05-12] 来源:Linux社区  作者:Linux [字体: ]
Microsoft Office内存破坏漏洞(CVE-2017-0265)


发布日期:2017-05-08
更新日期:2017-05-12

受影响系统:

Microsoft Office for Mac 2011

描述:


BUGTRAQ  ID: 98285
CVE(CAN) ID: CVE-2017-0265

Microsoft Office是微软公司开发的一套基于Windows操作系统的办公软件套装。

Office软件未正确处理内存对象,在实现上存在远程代码执行漏洞,可使攻击者在当前用户上下文中运行任意代码。

<*来源:Jin Chen
 
  链接:https://portal.msrc.microsoft.com/en-US/security-guidance/advisory/CVE-2017-0265
*>

建议:


厂商补丁:

Microsoft
---------
Microsoft已经为此发布了一个安全公告(CVE-2017-0265)以及相应补丁:
CVE-2017-0265:Microsoft Office Memory Corruption Vulnerability
链接:https://portal.msrc.microsoft.com/en-US/security-guidance/advisory/CVE-2017-0265

本文永久更新链接地址http://www.linuxidc.com/Linux/2017-05/143681.htm

linux
相关资讯       Office远程代码执行漏洞 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款