你好,游客 登录 注册 搜索
背景:
阅读新闻

Cisco Policy Suite权限提升漏洞(CVE-2017-6623)

[日期:2017-05-19] 来源:Linux社区  作者:Linux [字体: ]
Cisco Policy Suite权限提升漏洞(CVE-2017-6623)


发布日期:2017-05-18
更新日期:2017-05-19

受影响系统:

Cisco Policy Suite 11.0.0
Cisco Policy Suite 10.1.0
Cisco Policy Suite 10.0.0

描述:


CVE(CAN) ID: CVE-2017-6623

Cisco Policy Suite是管理策略套件。

Cisco Policy Suite (CPS) Software的某些脚本文件中存在安全漏洞,可使经验证的本地攻击者提升权限到root。

<*来源:Cisco
 
  链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20170517-cps
*>

建议:


厂商补丁:

Cisco
-----
Cisco已经为此发布了一个安全公告(cisco-sa-20170517-cps)以及相应补丁:
cisco-sa-20170517-cps:Cisco Policy Suite Privilege Escalation Vulnerability
链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20170517-cps

本文永久更新链接地址http://www.linuxidc.com/Linux/2017-05/143965.htm

linux
相关资讯       Cisco Policy Suite 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款