你好,游客 登录 注册 搜索
背景:
阅读新闻

ISC BIND拒绝服务漏洞(CVE-2017-3137)

[日期:2017-05-26] 来源:Linux社区  作者:Linux [字体: ]
ISC BIND拒绝服务漏洞(CVE-2017-3137)


发布日期:2017-05-24
更新日期:2017-05-26

受影响系统:

ISC BIND

描述:


BUGTRAQ  ID: 97651
CVE(CAN) ID: CVE-2017-3137

ISC BIND是广泛应用的域名服务器软件。

ISC BIND在实现上存在远程拒绝服务漏洞,攻击者利用此漏洞可造成拒绝服务。

<*来源:Oleg Gorokhov
  *>

建议:


厂商补丁:

ISC
---
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://www.isc.org/downloads

本文永久更新链接地址http://www.linuxidc.com/Linux/2017-05/144264.htm

linux
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款