你好,游客 登录 注册 搜索
背景:
阅读新闻

Cisco Prime Network 本地权限提升漏洞(CVE-2017-6732)

[日期:2017-07-09] 来源:Linux社区  作者:Linux [字体: ]
Cisco Prime Network 本地权限提升漏洞(CVE-2017-6732)


发布日期:2017-07-05
更新日期:2017-07-09

受影响系统:

Cisco Prime Network Software

描述:


BUGTRAQ  ID: 99457
CVE(CAN) ID: CVE-2017-6732

Cisco Prime Network是Cisco Prime for IP NGN suite的集成组件,也是单机产品。

Cisco Prime Network Software的安装流程中存在安全漏洞,可使经身份验证的本地攻击者提升到root权限。

<*来源:Cisco
 
  链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20170705-prime
*>

建议:


厂商补丁:

Cisco
-----
Cisco已经为此发布了一个安全公告(cisco-sa-20170705-prime)以及相应补丁:
cisco-sa-20170705-prime:Cisco Prime Network Privilege Escalation Vulnerability
链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20170705-prime

本文永久更新链接地址http://www.linuxidc.com/Linux/2017-07/145489.htm

linux
相关资讯       Cisco Prime Network 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款