你好,游客 登录 注册 搜索
背景:
阅读新闻

Bitdefender Internet Security PDF Predictor远程代码执行漏洞(CVE-2017-10954)

[日期:2017-09-07] 来源:Linux社区  作者:Linux [字体: ]
Bitdefender Internet Security PDF Predictor远程代码执行漏洞(CVE-2017-10954)


发布日期:2017-09-05
更新日期:2017-09-07

受影响系统:

BitDefender Internet Security <= 7.72918

描述:


CVE(CAN) ID: CVE-2017-10954

BitDefender Internet Security是可提供多种防护功能的安全软件。

Bitdefender Internet Security在pdf.xmd中存在安全漏洞,攻击者通过诱使用户浏览恶意网页或打开恶意文件,利用此漏洞可在受影响应用中执行任意代码。

<*来源:Pagefault
  *>

建议:


厂商补丁:

BitDefender
-----------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://www.bitdefender.com/

本文永久更新链接地址http://www.linuxidc.com/Linux/2017-09/146790.htm

linux
相关资讯       Bitdefender Internet Security 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款