你好,游客 登录 注册 搜索
背景:
阅读新闻

McAfee Network Data Loss Prevention跨站脚本漏洞(CVE-2017-3933)

[日期:2017-11-01] 来源:Linux社区  作者:Linux [字体: ]
McAfee Network Data Loss Prevention跨站脚本漏洞(CVE-2017-3933)


发布日期:2017-10-27
更新日期:2017-11-01

受影响系统:

McAfee Network Data Loss Prevention 9.3.x

描述:


BUGTRAQ  ID: 101628
CVE(CAN) ID: CVE-2017-3933

McAfee Network Data Loss Prevention是数据泄露防护解决方案。

McAfee Network Data Loss Prevention (NDLP) 9.3.x在HTTP标头中存在嵌入式脚本漏洞,可使远程经身份验证的用户通过跨站请求伪造攻击,查看机密信息。

<*来源:State Bank
  *>

建议:


厂商补丁:

McAfee
------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

https://kc.mcafee.com/corporate/index?page=content&id=SB10198

本文永久更新链接地址http://www.linuxidc.com/Linux/2017-11/148175.htm

linux
相关资讯       McAfee Network Data Loss Prevention 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款