你好,游客 登录 注册 搜索
背景:
阅读新闻

IBM 多个产品远程权限提升漏洞(CVE-2017-1710)

[日期:2017-11-13] 来源:Linux社区  作者:Linux [字体: ]
IBM 多个产品远程权限提升漏洞(CVE-2017-1710)


发布日期:2017-11-10
更新日期:2017-11-13

受影响系统:

IBM SAN Volume Controller 8.1.0.0
IBM Storwize V7000
IBM FlashSystem V9000

描述:


BUGTRAQ  ID: 101770
CVE(CAN) ID: CVE-2017-1710

IBM主要生产并销售计算机硬件及软件,并且为系统架构和网络托管提供咨询服务。

多个IBM产品在实现上存在远程权限提升漏洞,攻击者利用此漏洞可提升权限,执行未授权操作。

<*来源:IBM (ncsupp@ca.ibm.com
  *>

建议:


厂商补丁:

IBM
---
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://www-01.ibm.com/support/docview.wss?uid=ssg1S1010788

本文永久更新链接地址http://www.linuxidc.com/Linux/2017-11/148561.htm

linux
相关资讯       IBM权限提升漏洞  CVE-2017-1710 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款