你好,游客 登录 注册 搜索
Citrix XenApp 的搜索结果
Citrix XenApp 6.x < 6.5 HRP07、7.x < 7.9、Citrix XenDesktop < 7.9版本在实现上存在安全漏洞,远程攻击者通过内存权限漏洞,可降低系统安全机制等级。
http://www.linuxidc.com/Linux/2016-08/134492.htm日期:2016/8/22 14:00:00
  • 1/1
  • 1