你好,游客 登录 注册 搜索
Solr单机 的搜索结果
solr 需要运行在一个Servlet容器中,Solr4.10.3要求jdk使用1.7以上,Solr默认提供Jetty(ja),本教va写的Servlet容器程使用Tocmat作为Servlet容器,环境如下:
http://www.linuxidc.com/Linux/2017-03/141401.htm日期:2017/3/5 11:33:14
  • 1/1
  • 1