你好,游客 登录 注册 搜索
Struts跨站脚本漏洞 的搜索结果
Apache Struts < 2.3.20版本在实现上存在跨站脚本漏洞,开户Struts2 debug模式后,可在'Problem Report'页中执行任意脚本;若可以直接访问JSP文件,可导致执行任意脚本。
http://www.linuxidc.com/Linux/2017-09/147102.htm日期:2017/9/26 13:55:03
  • 1/1
  • 1