你好,游客 登录 注册 搜索
PHP5.6配置 的搜索结果
使用上述指令Ubuntu会默认给你安装php7.1.8,那么当我们需要兼容一些低版本的代码时显然是不行的,这个时候我们就需要自己编译安装apache和php,在这里我以Ubuntu 16.04 下Apache2.4 + PHP5.6为例进行配置。
http://www.linuxidc.com/Linux/2017-09/147138.htm日期:2017/9/28 13:11:25
  • 1/1
  • 1