Cisco IOS Software NAT拒绝服务漏洞(CVE-2017-12231)
2017/10/2 13:08:48
Cisco IOS Software NAT拒绝服务漏洞(CVE-2017-12231)

发布日期:2017-06-23
更新日期:2017-10-02

受影响系统: Cisco IOS
描述: 
BUGTRAQ  ID: 101039
CVE(CAN) ID: CVE-2017-12231

Cisco IOS是多数思科系统路由器和网络交换机上使用的互联网络操作系统。

Cisco IOS Software的NAT功能实现中存在安全漏洞,可使未经身份验证的远程攻击者造成受影响设备拒绝服务。

<*来源:Cisco
  *>

建议: 
厂商补丁:

Cisco
-----
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20170927-nat


本文永久更新链接地址:http://www.linuxidc.com/Linux/2017-10/147249.htm

返回列表
返回首页
©2017 Linux公社 - Linux系统门户网站 电脑版