手机版
你好,游客 登录 注册 搜索
Exim安全漏洞 的搜索结果
Exim v4.70-4.80存在影响DomainKeys Identified Mail (DKIM)的远程堆缓冲区溢出漏洞,攻击者可利用这些漏洞在受影响应用中执行任意代码。Exim是剑桥大学开发的,用在Unix系统上,连接到互联网的消息传输代理。
http://www.linuxidc.com/Linux/2012-10/73278.htm日期:2012/10/30 18:59:19
  • 1/1
  • 1