手机版
你好,游客 登录 注册 搜索
py-faster-rcnn 的搜索结果
最近,使用新采购的gtx1080显卡,需要使用cudnn-v5,但是在rbgirshick大神最初的py-faster-rcnn工程上,默认使用的是cudnn-v4,如果直接使用cudnn-v5编译faster rcnn里的caffe会报以下错误:
https://www.linuxidc.com/Linux/2017-10/147610.htm日期:2017/10/14 14:19:06
  • 1/1
  • 1