手机版
你好,游客 登录 注册 搜索
PHP版本 的搜索结果
因为公司项目跑PHP5.6,而自己学习需要PHP7.2,所以需要这两个版本共存。LNMP的搭建,首先搭建的是5.6的版本,不影响,在此基础上再安装一个PHP7.2。
https://www.linuxidc.com/Linux/2018-08/153463.htm日期:2018/8/11 7:40:42
  • 1/1
  • 1