手机版
你好,游客 登录 注册 搜索
CVE-2019-1125 的搜索结果
CVE-2019-1125今天被公开,或者也被称为“SWAPGS”漏洞,它是Spectre V1的一个新变种,影响了Windows和Linux与英特尔的合作(根据混合信息,AMD——尽管目前的Linux内核补丁至少似乎只适用于英特尔)x86_64处理器。
http://www.linuxidc.com/Linux/2019-08/159893.htm日期:2019/8/7 13:31:10
  • 1/1
  • 1