手机版
你好,游客 登录 注册 搜索
CVE-2020-0674 的搜索结果
1月17日星期五,Microsoft发布的安全更新中存在一个高风险的内存损坏漏洞(CVE-2020-0674)。该漏洞源于软件无法正确处理内存中的对象,成功利用此漏洞的攻击者可以在系统用户的上下文中运行任意代码。
https://www.linuxidc.com/Linux/2020-01/162072.htm日期:2020/1/19 9:48:38
  • 1/1
  • 1