你好,游客 登录 注册 搜索
背景:
阅读新闻

Corega CG-WLBARAGM拒绝服务漏洞(CVE-2015-7793)

[日期:2016-01-02] 来源:Linux社区  作者:Linux [字体: ]
Corega CG-WLBARAGM拒绝服务漏洞(CVE-2015-7793)


发布日期:2015-12-19
更新日期:2015-12-31

受影响系统:

Corega CG-WLNCM4G

描述:


CVE(CAN) ID: CVE-2015-7793

Corega CG-WLBARAGM是无线LAN产品。

Corega CG-WLBARAGM的开放代理服务存在安全漏洞。远程攻击者利用此漏洞可触发出站网络流量。

<*来源:vendor
  *>

建议:


厂商补丁:

Corega
------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://corega.jp/support/security/20151224_wlbaragm.htm

本文永久更新链接地址http://www.linuxidc.com/Linux/2016-01/126994.htm

linux
相关资讯       Corega CG-WLBARAGM 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款