手机版
你好,游客 登录 注册
背景:
阅读新闻

迈克菲用了半年时间修复Linux版本的安全漏洞

[日期:2016-12-19] 来源:Linux社区  作者:Linux [字体: ]

在MIT Lincoln Lab的研究人员报告漏洞半年之后,迈克菲/英特尔安全释出了补丁,修复了4个高危和5个中等危险级别的漏洞。漏洞影响 VirusScan Enterprise for Linux (VSEL) 1.9.2-2.0.2,其中一个漏洞还影响软件的 Windows 版本。MIT研究员 Andrew Fasano 称,他针对VSEL是因为它以root权限运行,声称能让你的电脑变得更安全,但它在Linux上并不怎么流行,已经有一段时间没有更新了。

本文永久更新链接地址http://www.linuxidc.com/Linux/2016-12/138541.htm

linux
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款