手机版
你好,游客 登录 注册 搜索
背景:
阅读新闻

Cisco Unified Communications Manager跨站脚本漏洞(CVE-2017-3828)

[日期:2017-02-19] 来源:Linux社区  作者:Linux [字体: ]
Cisco Unified Communications Manager跨站脚本漏洞(CVE-2017-3828)


发布日期:2017-02-15
更新日期:2017-02-17

受影响系统:

Cisco Unified Communications Manager

描述:


CVE(CAN) ID: CVE-2017-3828

Cisco Unified Communications Manager是企业级IP电话呼叫处理系统。

Cisco Unified Communications Manager在基于Web的管理接口中存在安全漏洞,可使远程攻击者执行跨站脚本攻击。

<*来源:Cisco
 
  链接:https://tools.cisco.com/security/center/content/ CiscoAppliedMitigationBulletin/cisco-amb-20060922-u
*>

建议:


厂商补丁:

Cisco
-----
Cisco已经为此发布了一个安全公告(cisco-sa-20170215-cucm1)以及相应补丁:
cisco-sa-20170215-cucm1:Cisco Unified Communications Manager Cross-Site Scripting Vulnerability
链接:https://tools.cisco.com/security/center/content/ CiscoAppliedMitigationBulletin/cisco-amb-20060922-u

本文永久更新链接地址http://www.linuxidc.com/Linux/2017-02/140791.htm

linux
相关资讯       Cisco Unified Communications Manager 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款