手机版
你好,游客 登录 注册
背景:
阅读新闻

Google Chrome释放后重利用内存破坏漏洞(CVE-2017-5055)

[日期:2017-04-05] 来源:Linux社区  作者:Linux [字体: ]
Google Chrome释放后重利用内存破坏漏洞(CVE-2017-5055)


发布日期:2017-03-29
更新日期:2017-04-05

受影响系统:

Google Chrome < 57.0.2987.133

描述:


BUGTRAQ  ID: 97221
CVE(CAN) ID: CVE-2017-5055

Google Chrome是由Google开发的一款Web浏览工具。

Google Chrome 57.0.2987.133之前版本在实现上存在内存破坏漏洞,可使攻击者在当前用户上下文中执行任意代码。

<*来源:Wadih Matar
  *>

建议:


厂商补丁:

Google
------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

https://chromereleases.googleblog.com/2017/03/stable-channel-update-for-desktop_29.html

本文永久更新链接地址http://www.linuxidc.com/Linux/2017-04/142536.htm

linux
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款