手机版
你好,游客 登录 注册 搜索
背景:
阅读新闻

Cisco UCS Central Software 拒绝服务漏洞 (CVE-2018-0094)

[日期:2018-02-03] 来源:Linux社区  作者:Linux [字体: ]
Cisco UCS Central Software 拒绝服务漏洞 (CVE-2018-0094)

发布日期:2018-01-17
更新日期:2018-02-03

受影响系统:
Cisco Unified Computing System Manager
描述:
BUGTRAQ  ID: 102787
CVE(CAN) ID: CVE-2018-0094

Cisco Unified Computing System Manager可对统一计算系统内的所有软硬件组件提供统一的、嵌入式管理。

Cisco UCS Central Software在处理IPv6进站数据包时存在安全漏洞,可使未经身份验证的远程攻击者利用此漏洞造成拒绝服务。

<*来源:vendor
  *>

建议:
厂商补丁:

Cisco
-----
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://www.cisco.com/
https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180117-ucs

本文永久更新链接地址http://www.linuxidc.com/Linux/2018-02/150740.htm
linux
相关资讯       Cisco Unified Computing System Manager 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款