手机版
你好,游客 登录 注册 搜索
背景:
阅读新闻

Cisco Policy Suite信息泄露漏洞(CVE-2018-0134)

[日期:2018-02-14] 来源:Linux社区  作者:Linux [字体: ]
Cisco Policy Suite信息泄露漏洞(CVE-2018-0134)


发布日期:2018-02-11
更新日期:2018-02-14

受影响系统:

Cisco Policy Suite

描述:


BUGTRAQ  ID: 102954
CVE(CAN) ID: CVE-2018-0134

Cisco Policy Suite是管理策略套件。

Cisco Policy Suite在RADIUS身份验证模块中存在安全漏洞,可使未经身份验证的远程攻击者确定订户用户名是否有效。

<*来源:vendor
 
  链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180207-cps1
*>

建议:


厂商补丁:

Cisco
-----
Cisco已经为此发布了一个安全公告(cisco-sa-20180207-cps1)以及相应补丁:
cisco-sa-20180207-cps1:Cisco Policy Suite RADIUS Authentication Information Disclosure Vulnerability
链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180207-cps1

本文永久更新链接地址https://www.linuxidc.com/Linux/2018-02/150937.htm

linux
相关资讯       Cisco Policy Suite 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款