手机版
你好,游客 登录 注册 搜索
背景:
阅读新闻

Technicolor TG588V V2设备拒绝服务漏洞(CVE-2018-16310)

[日期:2018-09-11] 来源:Linux社区  作者:Linux [字体: ]
Technicolor TG588V V2设备拒绝服务漏洞(CVE-2018-16310)


发布日期:2018-09-06
更新日期:2018-09-11

受影响系统:

technicolor TG588V V2

描述:


CVE(CAN) ID: CVE-2018-16310

Technicolor TG588V V2是一款无线路由器。

Technicolor TG588V V2设备中存在安全漏洞。远程攻击者可通过大量随机MAC地址,利用该漏洞造成拒绝服务(网络中断)。

<*来源:vendor
  *>

建议:


厂商补丁:

technicolor
-----------
目前厂商还没有提供补丁或者升级程序,我们建议使用此软件的用户随时关注厂商的主页以获取最新版本:

https://www.technicolor.com/

参考:
http://buddieshub27.blogspot.com/2018/09/cve-2018-16310-technicolor-tg588v-v2.html

Linux公社的RSS地址:https://www.linuxidc.com/rssFeed.aspx

本文永久更新链接地址https://www.linuxidc.com/Linux/2018-09/154011.htm

linux
相关资讯       Technicolor TG588V V2 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款