手机版
你好,游客 登录 注册 搜索
背景:
阅读新闻

Linux Kernel 'drivers/block/floppy.c' 安全限制绕过漏洞(CVE-2018-7273)

[日期:2018-03-05] 来源:Linux社区  作者:Linux [字体: ]
Linux Kernel 'drivers/block/floppy.c' 安全限制绕过漏洞(CVE-2018-7273)


发布日期:2018-02-14
更新日期:2018-03-05

受影响系统:

Linux kernel <= 4.15.4

描述:


BUGTRAQ  ID: 103088
CVE(CAN) ID: CVE-2018-7273

Linux Kernel是Linux操作系统的内核。

Linux kernel 4.15.4及之前版本在实现上存在安全漏洞,成功利用后可使攻击者获取敏感信息。

<*来源:vendor
 
  *>

建议:


厂商补丁:

Linux
-----
目前厂商还没有提供补丁或者升级程序,我们建议使用此软件的用户随时关注厂商的主页以获取最新版本:

http://www.kernel.org/

https://lkml.org/lkml/2018/2/20/669

本文永久更新链接地址https://www.linuxidc.com/Linux/2018-03/151208.htm

linux
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款