手机版
你好,游客 登录 注册
背景:
阅读新闻

Exim 4.82.1 安全更新版本发布,邮件传输代理

[日期:2014-05-29] 来源:oschina.net   作者:Linux [字体: ]

Exim是英国剑桥大学开发的一款在UNIX下运行的邮件传输代理(MTA),Exim 4.82.1 安全更新版本发布,此版本紧急修复了远程代码执行漏洞;并不是大多数用户都受到影响,只有满足以下两个条件的用户才会受到影响:(1)使用 4.82 版本, (2) 启用 non-default EXPERIMENTAL_DMARC 功能。以上这些用户必须尽快升级!其他用户请等待新版本发布。

Exim 的详细介绍请点这里
Exim 的下载地址请点这里

何在Debian下用Exim4发送邮件 http://www.linuxidc.com/Linux/2011-02/32623.htm

对Debian 下的Exim4添加DKIM支持 http://www.linuxidc.com/Linux/2012-01/51053.htm

本文永久更新链接地址http://www.linuxidc.com/Linux/2014-05/102444.htm

linux
相关资讯       Exim 
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数

       

评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款